
<!doctype html>
<html lang="ca" itemscope itemtype="http://schema.org/NewsArticle" >


<head>

    

		<!-- inici fav icon -->    
    <link rel="shortcut icon" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon.png" />
    <link rel="icon" sizes="196x196" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-196x196.png" />
    <link rel="icon" sizes="96x96" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-96x96.png" />
    <link rel="icon" sizes="32x32" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-32x32.png" />
    <link rel="icon" sizes="16x16" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-16x16.png" />
    <link rel="apple-touch-icon" sizes="128x128" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/favicon-128.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-152x152-precomposed.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-144x144-precomposed.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-120x120-precomposed.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-114x114-precomposed.png" />
    <!-- For the iPad mini and the first- and second-generation iPad on iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-76x76-precomposed.png" />
    <!-- For the iPad mini and the first- and second-generation iPad on iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-72x72-precomposed.png" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon-precomposed" href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-precomposed.png">
		<meta name="application-name" content="L'Esportiu"/>
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
		<!-- fi fav icon -->    

    <link rel="search" type="application/opensearchdescription+xml" title="L'Esportiu de Catalunya" href="http://www.lesportiudecatalunya.cat/widgets/lesportiu.xml" />

		<link rel='stylesheet' href="http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/css/font-face-amplitude.css" type='text/css' />
		<link href='https://fonts.googleapis.com/css?family=Exo+2:400,400italic,700,700italic,600italic,600,500italic,500' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
		
		<!-- inici font "Lora" per mode Desktop -->
					<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
   			<!-- fi font "Lora" per mode Desktop -->

    
		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.lesportiudecatalunya.cat/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.lesportiudecatalunya.cat/cercar.html?searchword={search_term_string}",
		     "query-input": "required name=search_term_string"
		   },
		   "publisher": {
              "@type": "Organization",
              "name": "L'Esportiu de Catalunya",
              "logo": {
                "@type": "ImageObject",
                "url": "http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-152x152-precomposed.png",
                "width": 152,
                "height": 152
              }
           }
		}
		</script>
        <script data-schema="Organization" type="application/ld+json">
            {"name":"L'Esportiu de Catalunya","url":"http://www.lesportiudecatalunya.cat/"
                ,"logo":"http://d1abj31dnwl5uq.cloudfront.net/templates/s2016/favicons/apple-touch-icon-152x152-precomposed.png"
                ,"sameAs":["https://www.facebook.com/lesportiu"
                    ,"https://twitter.com/lesportiucat"
                    ]
                ,"@type":"Organization","@context":"http://schema.org"}
        </script>

		<!-- META FOR IOS & HANDHELD -->
					<meta name="viewport" content="width=1260, user-scalable=yes, initial-scale=1.0"/>
			<style type="text/stylesheet">
				@-webkit-viewport   { width: device-width; }
				@-moz-viewport      { width: device-width; }
				@-ms-viewport       { width: device-width; }
				@-o-viewport        { width: device-width; }
				@viewport           { width: device-width; }
			</style>
   			
		<script type="text/javascript">
			//<![CDATA[
			if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
				var msViewportStyle = document.createElement("style");
				msViewportStyle.appendChild(
					document.createTextNode("@-ms-viewport{width:auto!important}")
				);
				document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
			}
			//]]>
		</script>
		<meta name="HandheldFriendly" content="true"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<!-- //META FOR IOS & HANDHELD -->

            <meta http-equiv="Refresh" content="900" />
    		
    <meta charset="utf-8" />
	<base href="http://www.lesportiudecatalunya.cat/" />
	<meta name="keywords" content="Arturo,que,realment,volien,sabadell,cos,tècnic,lamenta,davanter,hagi,arribat,al,gener,no,estiu,quan,van,apostar,Arthuro,Henrique" />
	<meta name="author" content="Albert Robledillo" />
	<meta name="title" content="L'Arturo que realment volien" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@lesportiucat" />
	<meta name="twitter:url" content="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />
	<meta name="twitter:title" content="L'Arturo que realment volien" />
	<meta name="twitter:description" content="El cos tècnic lamenta que el davanter hagi arribat al gener i no a l'estiu, quan van apostar per Arthuro Henrique" />
	<meta name="twitter:image" content="http://imatges.elpunt.net/imatges/57/24/4x3/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L'Arturo que realment volien" />
	<meta property="og:description" content="El cos tècnic lamenta que el davanter hagi arribat al gener i no a l'estiu, quan van apostar per Arthuro Henrique" />
	<meta property="og:url" content="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />
	<meta property="og:site_name" content="L'Esportiu de Catalunya" />
	<meta property="og:image" content="http://imatges.elpunt.net/imatges/57/24/4x3/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg" />
	<meta itemprop="name" content="L'Arturo que realment volien" />
	<meta itemprop="mainEntityOfPage" content="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />
	<meta itemprop="datePublished" content="2018-04-26T02:00:00+02:00" />
	<meta itemprop="dateModified" content="2018-04-25T22:41:07+02:00" />
	<meta name="description" content="L'Esportiu, conegut anteriorment com a El 9 Esportiu, és l'únic diari esportiu en català que podem trobar als quioscos de Catalunya. És al carrer des del 2 de gener del 2002,[2] i va significar la incorporació per primera vegada des de 1939 del català en la premsa diària esportiva. A més, aquest va ser un diari que va esdevenir un revulsiu quant a la llengua catalana i també una magnífica plataforma on reflectir el bon moment de l'esport català." />
	<title>L’Arturo que realment volien | Albert Robledillo | sabadell | Futbol.CAT 2a divisió B | L'Esportiu de Catalunya | Notícia</title>
	<link href="http://imatges.elpunt.net/imatges/57/24/4x3/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg" rel="image_src" />
	<link href="http://css.elpunt.net/media/epa/photoswipe/css/photoswipe.min-20180425164805.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/media/epa/photoswipe/css/default-skin/default-skin.min-20180425164805.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/media/epa/slick/css/slick.min-20180425164805.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/media/master/css/bootstrap.min.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/media/epa/css/jquery.lazyloadxt.fadein.min-20180425164805.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/media/epa/gritter/css/jquery.gritter.min-20180425164805.css" rel="stylesheet" />
	<link href="http://css.elpunt.net/components/com_jcomments/tpl/default/style.css" rel="stylesheet" />
	<style>
#bxsliderpager6420310 img {height: 56px;}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="http://js.elpunt.net/media/jui/js/jquery.min.js"></script>
	<script src="http://js.elpunt.net/media/epa/photoswipe/js/photoswipe.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/photoswipe/js/photoswipe-ui-default.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/js/epanoticies.load.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/slick/js/slick.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/master/js/bootstrap.min.js"></script>
	<script src="http://js.elpunt.net/media/master/js/jquery.timeago.min.js"></script>
	<script src="http://js.elpunt.net/media/master/js/jquery.timeago.ca.js"></script>
	<script src="http://js.elpunt.net/media/epa/js/typeahead.bundle.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/js/jquery.lazyloadxt.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/gritter/js/jquery.gritter.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/media/epa/dfp/js/dfptags.min-20180425164805.js"></script>
	<script src="http://js.elpunt.net/components/com_jcomments/js/jcomments-v2.3.js"></script>
	<script src="http://js.elpunt.net/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
	<script src="http://js.elpunt.net/media/system/js/html5fallback.js"></script>
	<script>

        jQuery(document).ready(function(){


            jQuery('#bxslider6420310 .bxslider-lightbox').on('click',function(event) {

                event.preventDefault(); //Cancelar event clic

                setTimeout(function () {
                     //Calcular items. Cal fer-ho dins ja que si no l'slick no esta inicialitzat.
                     var items = [];
                    jQuery.each(jQuery('#bxslider6420310 .slick-slide').not('.slick-cloned'), function(i, el) {
                        elImg = jQuery(el).find('img');
                        if (elImg.length>0) {
                            var elImg1 = elImg[0];
                            var dat = jQuery(elImg1).data();
                            var item = {
                                src : dat.gallerySource,
                                w : dat.width,
                                h : dat.height,
                                title : elImg1.title
                            };
                        } else {
                            html = jQuery(el).html().replace(/autoplay=1/,'');
                            var item = { html: '<div class="centrat">' + html + '</div>'
                                        ,w : jQuery(el).width
                                        ,h : jQuery(el).height
                                        }
                        }
                        items.push(item);
                    });

                    //click a element A, cal buscar index a LI
                    var li_index = 0;
                    li_index = jQuery('#bxslider6420310').slickCurrentSlide();

                    var pswpElement = document.querySelectorAll('.pswp')[0];


                    // define options (if needed)
                    var options = {
                        // optionName: 'option value'
                        // for example:
                        index: li_index // start at first slide
                    };
                    // Initializes and opens PhotoSwipe
                    var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items, options);
                    gallery.init();
                }, 1); //setTimeout

                return false;
             });
        });
                    jQuery(document).ready(function(){
                        var r = Math.random();
                        jQuery.get('http://www.lesportiudecatalunya.cat/index.php?option=com_epanoticies&task=article.hit&format=raw', { 'id':'1381901','r': r }, function(id) {
                            //alert(id);
                            return true;
                        });
                    });
                    jQuery(document).ready(function ($) {
    var selector;
    if ($('.header-links').length > 0) selector = $('.header-links').parent();
     else selector = $('.body.amb-avis-cookies .container');
    selector.prepend('<div id="avis-cookies" class="container" style="min-height: 0;"><div class="row content-aviscookies"><div class="col-md-12"><h2>Ús de <em>cookies</em></h2><p>Aquest lloc web utilitza <em>cookies</em>, tant pròpies com de tercers, per recopilar informació estadística sobre la seva navegació i mostrar-li publicitat relacionada amb les seves preferències, generada a partir de les seves pautes de navegació. Si continua navegant, considerem que accepta el seu ús. <a href="/grup-hermes/avisos-legals.html#politicacookies">Més informació</a></p><div class="tancar"><span>[Tancar]</span></div><div></div></div>');
    $('#avis-cookies div.tancar').click(function (e) { e.preventDefault(); $('#avis-cookies').hide(); } );
});jQuery(document).ready(function ($) {
$('a').on('click',function(){
  var url = $(this).attr('href');
  if (!$(this).attr('target') && !/^\//.test(url) && !/www.lesportiudecatalunya.cat/.test(url) && url && url.length) {
     $(this).attr('target','_blank');
  }
  });
});
            DFP_PAGE_VARS={"portada":"R","s":"autor94","itemid":"3395","t":"mega5"};
        
	</script>
	<link rel="canonical" href="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />
	<link rel="alternate" type="application/json+oembed" href="http://www.lesportiudecatalunya.cat/oembed.json?url=http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />
	<link rel="alternate" type="application/xml+oembed" href="http://www.lesportiudecatalunya.cat/oembed.xml?url=http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html" />

        
                    <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
                                                    <link rel="stylesheet" href="http://css.elpunt.net/templates/s2016/css/s2016-20180425164805.css" type="text/css" />
        <link rel="stylesheet" href="http://css.elpunt.net/templates/s2016/css/epanoticies-20180425164805.css" type="text/css" />
        <link rel="stylesheet" href="http://css.elpunt.net/templates/s2016/css/epanoticiesarticle-20180425164805.css" type="text/css" />
        <link rel="stylesheet" href="http://css.elpunt.net/templates/s2016/css/temporal-20180425164805.css" type="text/css" />
				<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
			<link rel="stylesheet" href="http://css.elpunt.net/templates/s2016/css/ie8-20180425164805.css" type="text/css" />
		<![endif]-->

		<!-- css3-mediaqueries.js for IE less than 9 -->
		<!--[if lt IE 9]>
			<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<![endif]-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38852681-1', 'auto', {'allowLinker': true, 'cookieDomain': 'lesportiudecatalunya.cat', 'legacyCookieDomain': 'lesportiudecatalunya.cat' });
  ga('require', 'displayfeatures');
//{gs_user_id}
  ga('send', 'pageview');

  ga('create', 'UA-1973663-6', 'auto', {'name': 'segonTracker', 'allowLinker': true, 'cookieDomain': 'lesportiudecatalunya.cat', 'legacyCookieDomain': 'lesportiudecatalunya.cat' });
//{gs_user_id}
  ga('require', 'displayfeatures');
  ga('segonTracker.send', 'pageview');


  ga('create', 'UA-1973663-13', 'auto', {'name': 'tercerTracker', 'allowLinker': true, 'cookieDomain': 'lesportiudecatalunya.cat', 'legacyCookieDomain': 'lesportiudecatalunya.cat' });
//{gs_user_id}
  ga('require', 'displayfeatures');
  ga('tercerTracker.send', 'pageview');

 setTimeout(function() {
ga("send", "event", {
eventCategory: "NoBounce",
eventAction: "NoBounce",
eventLabel: "Mes de 30 segons"
});},30*1000);

 setTimeout(function() {
ga("segonTracker.send", "event", {
eventCategory: "NoBounce",
eventAction: "NoBounce",
eventLabel: "Mes de 30 segons"
}); },30*1000);

 setTimeout(function() {
ga("tercerTracker.send", "event", {
eventCategory: "NoBounce",
eventAction: "NoBounce",
eventLabel: "Mes de 30 segons"
}); },30*1000);
</script>
<ins id="1019109_Esportiu_518333" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="t=wall" data-size="[[1,1]]" data-outofpage="true"></ins><ins id="1019109_Esportiu_332404" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="type=inter" data-size="[[1,1]]" data-outofpage="true"></ins><ins id="1019109_Esportiu_704485" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="t=sky" data-size="[[1,1]]" data-outofpage="true"></ins><ins id="1019109_Out_of_page_123090" class="ggdfp-slot" data-unitname="/1019109/Out-of-page" data-keys="" data-size="[[1,1]]" data-outofpage="true"></ins>
        <script>


        jQuery(document).ready(function($)
        {
            jQuery("#system-message .alert").each(function(i,el){
                jQuery.gritter.add({
                    title: jQuery(el).find('h4.alert-heading').html(),
                    text: jQuery(el).find('div').html(),
                    sticky: true,
                    time: 12000,
                    class_name: 'gritter-warning gritter-dalt'
                });
                jQuery(el).addClass('hide');
            });

            $('.dropdown-toggle').dropdown();
            //$('.collapse').collapse(); @TODO Comentat per fer funcionar l'edició impresa amb colapse
            $('#myModal').modal('hide');
            if (jQuery.fn.typeahead) $('.typeahead').typeahead();
            $('.tabs').button();
            $('.tip').tooltip();
            $(".alert-message").alert();
            $('[data-toggle="popover"]').popover();

            $('*[rel=tooltip]').tooltip();

            // Turn radios into btn-group
            $('.radio.btn-group label').addClass('btn');
            $(".btn-group label:not(.active)").click(function()
            {
                var label = $(this);
                var input = $('#' + label.attr('for'));

                if (!input.prop('checked')) {
                    label.closest('.btn-group').find("label").removeClass('active btn-success btn-danger btn-primary');
                    if (input.val() == '') {
                        label.addClass('active btn-primary');
                    } else if (input.val() == 0) {
                        label.addClass('active btn-danger');
                    } else {
                        label.addClass('active btn-success');
                    }
                    input.prop('checked', true);
                }
            });
            $(".btn-group input[checked=checked]").each(function()
            {
                if ($(this).val() == '') {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-primary');
                } else if ($(this).val() == 0) {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-danger');
                } else {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-success');
                }
            });
        });
    </script>
</head>

<body class="site amb-avis-cookies com_epanoticies view-article no-layout task-display itemid-3395 template-s2016 tmpl-index frontal3 versio-desktop">
<div class="body">
		<a name="top"></a>
    <div class="container">
                    <div class="banner-top">
                <ins id="1019109_Esportiu_41441" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="t=mega1" data-size="[[997,250],[991,250],[980,250],[991,90],[980,90],[972,250],[972,180],[972,90],[972,50],[970,250],[970,90],[728,90],[1022,90],[1025,90],[991,90],[1022,250],[990,250]]" data-outofpage="false"></ins>
            </div>
        <!--top-->
		
    <div class="header-container">
        <header class="header" role="banner">
						<div class="versioweb"><p><a href="/futbolcat/article/-/1381901-l-arturo-que-realment-volien.html?vermobil=1" rel="nofollow">Web versió mòbil</a></p></div>            <div class="header-inner clearfix">
                <div id="brand">
                    <a class="brand" href="/">
                        <img class="logotip-lesportiu-top" src="/templates/s2016/images/logo-lesportiu-4.png" /><span class="site-title" title=""></span>                                            </a>
                </div>
                <div id="data-top" >
                    <ul class="nav menu">
<li class="item-3375 lesportiu webs active deeper parent dropdown"><button type="button" class="epa-clic dropdown-toggle"  data-toggle="dropdown">Webs del Grup</button>
<ul class="nav-child unstyled small dropdown-menu" role="menu"><li class="item-3376 lesportiu 2015-04-07-14-42-16 dropdown"><a href="http://www.elpuntavui.cat" target="_blank" rel="noopener noreferrer">El Punt Avui</a></li><li class="item-3377 lesportiu 2015-04-07-14-42-17 dropdown"><a href="http://www.lesportiudecatalunya.cat" target="_blank" rel="noopener noreferrer">L'Esportiu</a></li><li class="item-3379 lesportiu 2015-04-07-14-42-19 dropdown"><a href="http://www.leconomic.cat" target="_blank" rel="noopener noreferrer">L'Econòmic</a></li><li class="item-3380 lesportiu 2015-04-07-14-42-20 dropdown"><a href="http://www.cataloniatoday.cat" target="_blank" rel="noopener noreferrer">Catalonia Today</a></li><li class="item-3378 lesportiu 2015-04-07-14-42-18 dropdown"><a href="http://www.presencia.cat" target="_blank" rel="noopener noreferrer">Presència</a></li><li class="item-3381 lesportiu 2015-04-07-14-42-21 dropdown"><a href="http://www.clubdelsubscriptor.cat" target="_blank" rel="noopener noreferrer">Club del Subscriptor</a></li><li class="item-3386 lesportiu 2015-04-07-14-42-28 dropdown"><a href="http://www.bonart.cat/" target="_blank" rel="noopener noreferrer">Bonart</a></li><li class="item-3387 lesportiu 2015-04-07-14-42-27 dropdown"><a href="http://www.elpuntavui.tv" target="_blank" rel="noopener noreferrer">El Punt Avui Tv</a></li></ul></li><li class="item-3419 lesportiu 2016-06-09-11-27-06 parent dropdown"><a href="/canals.html" >Canals</a></li><li class="item-3424 lesportiu gral-registre parent dropdown"><a href="/registre/compte.html" >Registre</a></li><li class="item-3647 lesportiu edicio-impresa parent dropdown"><a href="/edicio/nacional.html" >Edició impresa</a></li><li class="item-3435 lesportiu 2016-05-10-16-24-26 parent dropdown"><a href="/grup-hermes/qui-som.html" >Grup Hermes</a></li><li class="item-4033 lesportiu visualitzacio parent dropdown"><a href="/./?vermobil=0" class="epa-clic visualitzacio ">Visualització</a></li></ul>


<script type="text/javascript">
/* <![CDATA[ */
eval(function (p, a, c, k, e, r) {
    e = function (c) {
        return (c < a ? '' : e(parseInt(c / a))) + ((c = c % a) > 35 ? String.fromCharCode(c + 29) : c.toString(36))
    };
    if (!''.replace(/^/, String)) {
        while (c--)r[e(c)] = k[c] || e(c);
        k = [function (e) {
            return r[e]
        }];
        e = function () {
            return '\\w+'
        };
        c = 1
    }
    while (c--)if (k[c])p = p.replace(new RegExp('\\b' + e(c) + '\\b', 'g'), k[c]);
    return p
}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}', 43, 43, '||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'), 0, {}));
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ca', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" async  src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<div class="dropdown epa-translate"><button type="button" class="epa-clic dropdown-toggle" data-toggle="dropdown">Language</button><ul class="dropdown-menu"><li><a href="#" onclick="doGTranslate('ca|ca');return false;" title="Catalan" class="llengua">Catalan</a></li><li><a href="#" onclick="doGTranslate('ca|af');return false;" title="Afrikaans" class="llengua">Afrikaans</a></li><li><a href="#" onclick="doGTranslate('ca|sq');return false;" title="Albanian" class="llengua">Albanian</a></li><li><a href="#" onclick="doGTranslate('ca|ar');return false;" title="Arabic" class="llengua">Arabic</a></li><li><a href="#" onclick="doGTranslate('ca|hy');return false;" title="Armenian" class="llengua">Armenian</a></li><li><a href="#" onclick="doGTranslate('ca|az');return false;" title="Azerbaijani" class="llengua">Azerbaijani</a></li><li><a href="#" onclick="doGTranslate('ca|eu');return false;" title="Basque" class="llengua">Basque</a></li><li><a href="#" onclick="doGTranslate('ca|be');return false;" title="Belarusian" class="llengua">Belarusian</a></li><li><a href="#" onclick="doGTranslate('ca|bg');return false;" title="Bulgarian" class="llengua">Bulgarian</a></li><li><a href="#" onclick="doGTranslate('ca|zh-CN');return false;" title="Chinese (Simplified)" class="llengua">Chinese (Simplified)</a></li><li><a href="#" onclick="doGTranslate('ca|zh-TW');return false;" title="Chinese (Traditional)" class="llengua">Chinese (Traditional)</a></li><li><a href="#" onclick="doGTranslate('ca|hr');return false;" title="Croatian" class="llengua">Croatian</a></li><li><a href="#" onclick="doGTranslate('ca|cs');return false;" title="Czech" class="llengua">Czech</a></li><li><a href="#" onclick="doGTranslate('ca|da');return false;" title="Danish" class="llengua">Danish</a></li><li><a href="#" onclick="doGTranslate('ca|nl');return false;" title="Dutch" class="llengua">Dutch</a></li><li><a href="#" onclick="doGTranslate('ca|en');return false;" title="English" class="llengua">English</a></li><li><a href="#" onclick="doGTranslate('ca|et');return false;" title="Estonian" class="llengua">Estonian</a></li><li><a href="#" onclick="doGTranslate('ca|tl');return false;" title="Filipino" class="llengua">Filipino</a></li><li><a href="#" onclick="doGTranslate('ca|fi');return false;" title="Finnish" class="llengua">Finnish</a></li><li><a href="#" onclick="doGTranslate('ca|fr');return false;" title="French" class="llengua">French</a></li><li><a href="#" onclick="doGTranslate('ca|gl');return false;" title="Galician" class="llengua">Galician</a></li><li><a href="#" onclick="doGTranslate('ca|ka');return false;" title="Georgian" class="llengua">Georgian</a></li><li><a href="#" onclick="doGTranslate('ca|de');return false;" title="German" class="llengua">German</a></li><li><a href="#" onclick="doGTranslate('ca|el');return false;" title="Greek" class="llengua">Greek</a></li><li><a href="#" onclick="doGTranslate('ca|ht');return false;" title="Haitian Creole" class="llengua">Haitian Creole</a></li><li><a href="#" onclick="doGTranslate('ca|iw');return false;" title="Hebrew" class="llengua">Hebrew</a></li><li><a href="#" onclick="doGTranslate('ca|hi');return false;" title="Hindi" class="llengua">Hindi</a></li><li><a href="#" onclick="doGTranslate('ca|hu');return false;" title="Hungarian" class="llengua">Hungarian</a></li><li><a href="#" onclick="doGTranslate('ca|is');return false;" title="Icelandic" class="llengua">Icelandic</a></li><li><a href="#" onclick="doGTranslate('ca|id');return false;" title="Indonesian" class="llengua">Indonesian</a></li><li><a href="#" onclick="doGTranslate('ca|ga');return false;" title="Irish" class="llengua">Irish</a></li><li><a href="#" onclick="doGTranslate('ca|it');return false;" title="Italian" class="llengua">Italian</a></li><li><a href="#" onclick="doGTranslate('ca|ja');return false;" title="Japanese" class="llengua">Japanese</a></li><li><a href="#" onclick="doGTranslate('ca|ko');return false;" title="Korean" class="llengua">Korean</a></li><li><a href="#" onclick="doGTranslate('ca|lv');return false;" title="Latvian" class="llengua">Latvian</a></li><li><a href="#" onclick="doGTranslate('ca|lt');return false;" title="Lithuanian" class="llengua">Lithuanian</a></li><li><a href="#" onclick="doGTranslate('ca|mk');return false;" title="Macedonian" class="llengua">Macedonian</a></li><li><a href="#" onclick="doGTranslate('ca|ms');return false;" title="Malay" class="llengua">Malay</a></li><li><a href="#" onclick="doGTranslate('ca|mt');return false;" title="Maltese" class="llengua">Maltese</a></li><li><a href="#" onclick="doGTranslate('ca|no');return false;" title="Norwegian" class="llengua">Norwegian</a></li><li><a href="#" onclick="doGTranslate('ca|fa');return false;" title="Persian" class="llengua">Persian</a></li><li><a href="#" onclick="doGTranslate('ca|pl');return false;" title="Polish" class="llengua">Polish</a></li><li><a href="#" onclick="doGTranslate('ca|pt');return false;" title="Portuguese" class="llengua">Portuguese</a></li><li><a href="#" onclick="doGTranslate('ca|ro');return false;" title="Romanian" class="llengua">Romanian</a></li><li><a href="#" onclick="doGTranslate('ca|ru');return false;" title="Russian" class="llengua">Russian</a></li><li><a href="#" onclick="doGTranslate('ca|sr');return false;" title="Serbian" class="llengua">Serbian</a></li><li><a href="#" onclick="doGTranslate('ca|sk');return false;" title="Slovak" class="llengua">Slovak</a></li><li><a href="#" onclick="doGTranslate('ca|sl');return false;" title="Slovenian" class="llengua">Slovenian</a></li><li><a href="#" onclick="doGTranslate('ca|es');return false;" title="Spanish" class="llengua">Spanish</a></li><li><a href="#" onclick="doGTranslate('ca|sw');return false;" title="Swahili" class="llengua">Swahili</a></li><li><a href="#" onclick="doGTranslate('ca|sv');return false;" title="Swedish" class="llengua">Swedish</a></li><li><a href="#" onclick="doGTranslate('ca|th');return false;" title="Thai" class="llengua">Thai</a></li><li><a href="#" onclick="doGTranslate('ca|tr');return false;" title="Turkish" class="llengua">Turkish</a></li><li><a href="#" onclick="doGTranslate('ca|uk');return false;" title="Ukrainian" class="llengua">Ukrainian</a></li><li><a href="#" onclick="doGTranslate('ca|ur');return false;" title="Urdu" class="llengua">Urdu</a></li><li><a href="#" onclick="doGTranslate('ca|vi');return false;" title="Vietnamese" class="llengua">Vietnamese</a></li><li><a href="#" onclick="doGTranslate('ca|cy');return false;" title="Welsh" class="llengua">Welsh</a></li><li><a href="#" onclick="doGTranslate('ca|yi');return false;" title="Yiddish" class="llengua">Yiddish</a></li></ul></li></ul></div>
                                        <p class="data"><span class="dia">Dijous,</span>
                        26 abril 2018</p>
                </div>
                <div class="header-search">
                    
<!-- Button trigger modal -->

<div class="modal fade modal-login" tabindex="-1">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body login-article-tarifes">
                <button class="close" type="button" data-dismiss="modal"><div class="eptool-tancar-tip" style="text-align: right;">[X]</div></button>
                <h3 class="modal-login-title">Estic registrat i vull presentar-me</h3>
 <div class="modal-layout-form-login"><div class="login">
	<div class="form userdata">
		<form action="https://segur.elpunt.cat/index.php" method="post" name="login" id="form-login" class="form-form-login">
			<input type="hidden" name="option" value="com_epuser" />
			<input type="hidden" name="template" value="el9" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQvaW5kZXgucGhwP29wdGlvbj1jb21fZXBhbG9naW4mdGFzaz1sb2dpbiZyZXR1cm49YUhSMGNEb3ZMM2QzZHk1c1pYTndiM0owYVhWa1pXTmhkR0ZzZFc1NVlTNWpZWFF2Wm5WMFltOXNZMkYwTDJGeWRHbGpiR1V2TVRNNE1Ua3dNUzFzTFdGeWRIVnlieTF4ZFdVdGNtVmhiRzFsYm5RdGRtOXNhV1Z1TG1oMGJXdz0=" />
			<input type="hidden" name="60bee24566dbf046d9ec3c876b40815c" value="1" />				
			<div class="form-login">
				<div class="form-login-row user">
					<input type="text" name="username" placeholder="Correu-e" class="inputbox modlgn-username" value=""/>
				</div>
				<div class="form-login-row passwd">
					<input type="password" name="passwd" placeholder="Contrasenya" class="inputbox modlgn-passwd" value=""/>
				</div>

				<div class="form-login-row">
					<input type="submit" name="submit" class="button" value="Entra"  />
					<p class="valor modlgn-remember"><input type="checkbox" checked="checked" name="remember" class="inputbox" value="yes" alt="Recorda'm" />Recorda'm</p>
				</div>
			</div>
	    </form>
	</div>
	<div class="opcions">
		<ul class="modlgn-options-list">
			<li><a href="https://segur.elpunt.cat/index.php?option=com_epuser&view=reset&template=el9&return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQvaW5kZXgucGhwP29wdGlvbj1jb21fZXBhbG9naW4mdGFzaz1sb2dpbiZyZXR1cm49YUhSMGNEb3ZMM2QzZHk1c1pYTndiM0owYVhWa1pXTmhkR0ZzZFc1NVlTNWpZWFF2Wm5WMFltOXNZMkYwTDJGeWRHbGpiR1V2TVRNNE1Ua3dNUzFzTFdGeWRIVnlieTF4ZFdVdGNtVmhiRzFsYm5RdGRtOXNhV1Z1TG1oMGJXdz0=&hinfo="><strong>He oblidat la contrasenya</strong></a></li>
		</ul>
	</div>
</div>
</div>
 <div class="ajuda">
 <ul>
 <li><a href="/registre/ajuda.html"><b>Consulta el text d'ajuda</b></a></li>
 <li><a href="/registre/compte/registrat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQv&msg=8815b31bee32138881808c0e2320487e"><b>Registra't gratuïtament</b></a></li>
 <li><a href="/registre/compte/abonat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQv&msg=87e2c02dfe68fea8a45f0bec2fda9958"><b>Fes-te subscriptor per 4 € al mes</b></a></li>
 </ul>
 </div>            </div>
        </div>
    </div>
</div>

<div class="nomusuari ">

    
    <ul class="opcions-usuari">
        <li class="login"><button  type="button" class="modal-button-button" class="" data-toggle="modal"
                                   data-target=".modal-login">Identifica't</button></li>
                            <li class="subscripcio">
                <a href="/registre/compte/abonat.html">Subscriu-te</a>
            </li>
                    </ul>
</div>
<div class="search">
    <form action="" method="post" class="form-inline" id="mod_search691">
        <button type="button" id="mod-search-boto"  class="btn btn-link" data-toggle="popover"data-html="true" data-placement="left" data-content="&lt;div class=&quot;input-group&quot;&gt;
            &lt;input name=&quot;searchword&quot; id=&quot;mod-search-searchword&quot; maxlength=&quot;200&quot;  class=&quot;inputbox search-query form-control input-lg&quot; type=&quot;search&quot; size=&quot;20&quot; placeholder=&quot;Cercar ...&quot; /&gt;
                &lt;span class=&quot;input-group-btn&quot;&gt;&lt;button class=&quot;button btn btn-primary btn-lg&quot; onclick=&quot;this.form.submit();&quot;&gt;
                &lt;span class=&quot;glyphicon glyphicon-search&quot;&gt;&lt;/span&gt;&lt;/button&gt;&lt;/span&gt;&lt;/div&gt;"><span class="glyphicon glyphicon-search"></span> Cercar</button>        <input type="hidden" name="option" value="com_search"/>
        <input type="hidden" name="task" value="search"/>
        <input type="hidden" name="datainici" value="" />
        <input type="hidden" name="datafi" value="" />
        <input type="hidden" name="Itemid"
               value="139"/>
    </form>
</div>
<script>
    jQuery(document).ready(function (){
        jQuery('#mod-search-boto').on('shown.bs.popover', function () {
           jQuery('#mod-search-searchword').focus();
        })
    })
</script>


<div class="custom social"  >
	<div class="epa-social-header">
<div class="epa-social"><a class="icon icon-googleplus" href="https://plus.google.com/+LesportiuCat" target="_blank"><span class="epa-googleplus">Google+</span></a> <a class="icon icon-facebook" href="http://www.facebook.com/lesportiu" target="_blank"><span class="epa-facebook">Facebook</span></a> <a class="icon icon-twitter" href="http://www.twitter.com/lesportiucat" target="_blank"><span class="epa-twitter">Twitter</span></a></div>
</div></div>

                </div>
            </div>
        </header>
                    <nav class="navigation" role="navigation">
                <div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-3287  path-3287 active-3287 mnu-ppal" id="mnu-ppal"">
<li class="item-3365 lesportiu mnu-gral-opinio parent"><a href="/opinio.html" >Opinió</a></li><li class="item-3280 lesportiu mnu-portada"><a href="/" >Portada</a></li><li class="item-3322 lesportiu mnu-2016-05-10-16-19-52"><a href="/barca.html" >Barça</a></li><li class="item-3323 lesportiu mnu-2016-05-10-16-19-53"><a href="/espanyol.html" >Espanyol</a></li><li class="item-3329 lesportiu mnu-2016-05-10-16-24-15"><a href="/girona.html" >Girona</a></li><li class="item-3324 lesportiu mnu-2016-05-10-16-24-10 parent"><a href="/futbol/mes-futbol.html" >+Futbol</a></li><li class="item-3328 lesportiu mnu-2016-05-10-16-24-14 parent"><a href="/futbolcat/futbol-catala.html" >Futbol.CAT</a></li><li class="item-3337 lesportiu mnu-2016-05-10-16-24-23 parent"><a href="/basquet.html" >Bàsquet</a></li><li class="item-3343 lesportiu mnu-gral-hoquei parent"><a href="/hoquei/ok-lliga.html" >Hoquei</a></li><li class="item-3347 lesportiu mnu-2016-05-10-16-24-31 parent"><a href="/motor/motor.html" >Motor</a></li><li class="item-3352 lesportiu mnu-2016-05-10-16-24-35 parent"><a href="/mes-esport/mes-esport.html" >+Esport</a></li><li class="item-3366 lesportiu mnu-gral-seleccions"><a href="/seleccions.html" >Seleccions</a></li><li class="item-3403 lesportiu mnu-2016-06-09-10-09-05 parent"><a href="/classificacions/competicions.html" >Classificacions</a></li><li class="item-3679 lesportiu mnu-gral-televisio"><a href="/televisio.html" >Televisió</a></li><li class="item-3374 lesportiu mnu-mes-menus parent"><a href="/" >Més</a></li>	</ul>
</div>

            </nav>
                <nav id="menu-sempre" class="navbar navbar-default affix-top" data-spy="affix" data-offset-top="200">
            <div class="navbar-header">
               <a class="navbar-brand" href="/"><span>L'Esportiu de Catalunya</span></a>
               <button type="button" class="btn btn-default collapsed" data-toggle="modal" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
        
                

            </div>
        </nav>
        <div id="navbar" class="modal fade">
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                	<div class="section-content mapaweb">
                    <div class="modal-body contingutsweb">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        

<div class="custom"  >
	<h1>Continguts del lloc</h1></div>
<section id="epamodul703" class="sub les-footer "><div class="mes-noticies section-content les-footer cachemode-nocache" data-module-id="703"><div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-3287  path-3287 active-3287 menu-complet" id="menu-complet"">
<li class="item-3365 lesportiu mnu-gral-opinio deeper parent"><a href="/opinio.html" >Opinió</a><ul class="nav-child unstyled small"><li class="item-3637 lesportiu mnu-2016-05-11-09-55-25"><a href="/opinio.html" >Tota l'opinió</a></li><li class="item-3631 lesportiu mnu-2016-05-10-16-24-54"><a href="/opinio/articles.html" >Articles</a></li><li class="item-3635 lesportiu mnu-2016-05-10-16-24-55"><a href="/opinio/editorials.html" >Editorials</a></li><li class="item-3636 lesportiu mnu-2016-05-10-16-24-56"><a href="/opinio/diarideredaccio.html" >Diari de redacció</a></li></ul></li><li class="item-3280 lesportiu mnu-portada"><a href="/" >Portada</a></li><li class="item-3322 lesportiu mnu-2016-05-10-16-19-52"><a href="/barca.html" >Barça</a></li><li class="item-3323 lesportiu mnu-2016-05-10-16-19-53"><a href="/espanyol.html" >Espanyol</a></li><li class="item-3329 lesportiu mnu-2016-05-10-16-24-15"><a href="/girona.html" >Girona</a></li><li class="item-3324 lesportiu mnu-2016-05-10-16-24-10 deeper parent"><a href="/futbol/mes-futbol.html" >+Futbol</a><ul class="nav-child unstyled small"><li class="item-3325 lesportiu mnu-2016-05-10-16-24-11"><a href="/futbol/1adivisio.html" >1a Divisió</a></li><li class="item-4265 lesportiu mnu-2018-04-12-14-27-13"><a href="/futbol/futbol-champions.html" >Champions</a></li><li class="item-3326 lesportiu mnu-2016-05-10-16-24-12"><a href="/futbol/internacional.html" >Internacional</a></li><li class="item-3327 lesportiu mnu-2016-05-10-16-24-13"><a href="/futbol/mesfutbol.html" >Més futbol</a></li></ul></li><li class="item-3328 lesportiu mnu-2016-05-10-16-24-14 deeper parent"><a href="/futbolcat/futbol-catala.html" >Futbol.CAT</a><ul class="nav-child unstyled small"><li class="item-3330 lesportiu mnu-2016-05-10-16-24-16"><a href="/futbolcat/nastic.html" >Nàstic</a></li><li class="item-3573 lesportiu mnu-2016-05-10-16-24-23"><a href="/futbolcat/reus.html" >Reus</a></li><li class="item-4103 lesportiu mnu-barca-b"><a href="/futbolcat/barca-b.html" >Barça B</a></li><li class="item-3332 lesportiu mnu-2016-05-10-16-24-18"><a href="/futbolcat/2a-divisio-a.html" >2a Divisió A</a></li><li class="item-3333 lesportiu mnu-2016-05-10-16-24-19"><a href="/futbolcat/2a-divisio-b.html" >2a Divisió B</a></li><li class="item-3334 lesportiu mnu-2016-05-10-16-24-20"><a href="/futbolcat/3a-divisio.html" >3a Divisió</a></li><li class="item-3335 lesportiu mnu-2016-05-10-16-24-21"><a href="/futbolcat/territorial.html" >Territorial</a></li><li class="item-3336 lesportiu mnu-2016-05-10-16-24-22"><a href="/futbolcat/femeni.html" >Femení</a></li></ul></li><li class="item-3337 lesportiu mnu-2016-05-10-16-24-23 deeper parent"><a href="/basquet.html" >Bàsquet</a><ul class="nav-child unstyled small"><li class="item-3338 lesportiu mnu-2016-05-10-16-24-24"><a href="/basquet/acb.html" >ACB</a></li><li class="item-3340 lesportiu mnu-2016-05-10-16-24-26"><a href="/basquet/feb.html" >FEB</a></li><li class="item-3341 lesportiu mnu-2016-05-10-16-24-27"><a href="/basquet/fcbq.html" >FCBQ</a></li><li class="item-3601 lesportiu mnu-2016-05-10-16-24-29"><a href="/basquet/nba.html" >NBA</a></li><li class="item-3602 lesportiu mnu-2016-05-10-16-24-30"><a href="/basquet/eurolliga.html" >Eurolliga</a></li><li class="item-3603 lesportiu mnu-2016-05-10-16-24-31"><a href="/basquet/eurocopa.html" >Eurocopa</a></li><li class="item-3614 lesportiu mnu-2016-05-10-16-24-32"><a href="/basquet/wnba.html" >WNBA</a></li><li class="item-3615 lesportiu mnu-2016-05-10-16-24-33"><a href="/basquet/mundial.html" >Mundial</a></li><li class="item-3616 lesportiu mnu-2016-05-10-16-24-34"><a href="/basquet/europeu.html" >Europeu</a></li><li class="item-3342 lesportiu mnu-2016-05-10-16-24-28"><a href="/basquet/mes-basquet.html" >Més bàsquet</a></li></ul></li><li class="item-3343 lesportiu mnu-gral-hoquei deeper parent"><a href="/hoquei/ok-lliga.html" >Hoquei</a><ul class="nav-child unstyled small"><li class="item-3344 lesportiu mnu-2016-05-10-16-24-29"><a href="/hoquei/ok-lliga.html" >OK Lliga</a></li><li class="item-3624 lesportiu mnu-2016-05-10-16-24-32"><a href="/hoquei/lliga-europea.html" >Lliga Europea</a></li><li class="item-3625 lesportiu mnu-2016-05-10-16-24-33"><a href="/hoquei/copa-cers.html" >Copa CERS</a></li><li class="item-3626 lesportiu mnu-2016-05-10-16-24-34"><a href="/hoquei/copa.html" >Copa</a></li><li class="item-3627 lesportiu mnu-2016-05-10-16-24-35"><a href="/hoquei/mundial.html" >Mundial</a></li><li class="item-3628 lesportiu mnu-2016-05-10-16-24-36"><a href="/hoquei/europeu.html" >Europeu</a></li><li class="item-3629 lesportiu mnu-2016-05-10-16-24-37"><a href="/hoquei/copa-europa.html" >Copa d'Europa</a></li><li class="item-3345 lesportiu mnu-2016-05-10-16-24-30"><a href="/hoquei/internacional.html" >Internacional</a></li><li class="item-3346 lesportiu mnu-2016-05-10-16-24-31"><a href="/hoquei/mes-hoquei.html" >Més hoquei</a></li></ul></li><li class="item-3347 lesportiu mnu-2016-05-10-16-24-31 deeper parent"><a href="/motor/motor.html" >Motor</a><ul class="nav-child unstyled small"><li class="item-3348 lesportiu mnu-2016-05-10-16-24-32"><a href="/motor/formula1.html" >Fòrmula 1</a></li><li class="item-3349 lesportiu mnu-2016-05-10-16-24-33"><a href="/motor/moto-gp.html" >Motociclisme</a></li><li class="item-3350 lesportiu mnu-2016-05-10-16-24-34"><a href="/motor/rallis.html" >Ral·lis</a></li><li class="item-3604 lesportiu mnu-2016-05-10-16-24-36"><a href="/motor/trial.html" >Trial</a></li><li class="item-3605 lesportiu mnu-2016-05-10-16-24-37"><a href="/motor/dakar.html" >Dakar</a></li><li class="item-3351 lesportiu mnu-2016-05-10-16-24-35"><a href="/motor/mes-motor.html" >Més motor</a></li></ul></li><li class="item-3352 lesportiu mnu-2016-05-10-16-24-35 deeper parent"><a href="/mes-esport/mes-esport.html" >+Esport</a><ul class="nav-child unstyled small"><li class="item-3353 lesportiu mnu-2016-05-10-16-24-36"><a href="/mes-esport/politica-esportiva.html" >Política esportiva</a></li><li class="item-3354 lesportiu mnu-2016-05-10-16-24-37"><a href="/mes-esport/handbol.html" >Handbol</a></li><li class="item-3355 lesportiu mnu-2016-05-10-16-24-38"><a href="/mes-esport/tennis.html" >Tennis</a></li><li class="item-3356 lesportiu mnu-2016-05-10-16-24-39"><a href="/mes-esport/atletisme.html" >Atletisme</a></li><li class="item-3357 lesportiu mnu-2016-05-10-16-24-40"><a href="/mes-esport/natacio.html" >Natació</a></li><li class="item-3358 lesportiu mnu-2016-05-10-16-24-41"><a href="/mes-esport/voleibol.html" >Voleibol</a></li><li class="item-3359 lesportiu mnu-2016-05-10-16-24-42"><a href="/mes-esport/waterpolo.html" >Waterpolo</a></li><li class="item-3360 lesportiu mnu-2016-05-10-16-24-43"><a href="/mes-esport/rugbi.html" >Rugbi</a></li><li class="item-3361 lesportiu mnu-2016-05-10-16-24-44"><a href="/mes-esport/hoquei-herba.html" >Hoquei sobre Herba</a></li><li class="item-3362 lesportiu mnu-2016-05-10-16-24-45"><a href="/mes-esport/ciclisme.html" >Ciclisme</a></li><li class="item-3363 lesportiu mnu-2016-05-10-16-24-46"><a href="/mes-esport/futbol-sala.html" >Futbol Sala</a></li><li class="item-3448 lesportiu mnu-2016-07-15-10-44-01"><a href="/memoria-de-esport.html" >Memòria de l'esport</a></li><li class="item-3606 lesportiu mnu-2016-05-10-16-24-48"><a href="/mes-esport/hoquei-gel.html" >Hoquei sobre Gel</a></li><li class="item-3607 lesportiu mnu-2016-05-10-16-24-49"><a href="/mes-esport/tennis-taula.html" >Tennis Taula</a></li><li class="item-3608 lesportiu mnu-2016-05-10-16-24-50"><a href="/mes-esport/patinatge.html" >Patinatge</a></li><li class="item-3609 lesportiu mnu-2016-05-10-16-24-51"><a href="/mes-esport/golf.html" >Golf</a></li><li class="item-3610 lesportiu mnu-2016-05-10-16-24-52"><a href="/mes-esport/taekwondo.html" >Taekwondo</a></li><li class="item-3611 lesportiu mnu-2016-05-10-16-24-53"><a href="/mes-esport/esports-muntanya.html" >Esports de muntanya</a></li><li class="item-3612 lesportiu mnu-2016-05-10-16-24-54"><a href="/mes-esport/esqui.html" >Esquí</a></li><li class="item-3613 lesportiu mnu-2016-05-10-16-24-55"><a href="/mes-esport/surf-neu.html" >Surf de neu</a></li><li class="item-3364 lesportiu mnu-2016-05-10-16-24-47"><a href="/mes-esport/mes-esports.html" >Més esports</a></li></ul></li><li class="item-3366 lesportiu mnu-gral-seleccions"><a href="/seleccions.html" >Seleccions</a></li><li class="item-3403 lesportiu mnu-2016-06-09-10-09-05 deeper parent"><a href="/classificacions/competicions.html" >Classificacions</a><ul class="nav-child unstyled small"><li class="item-3406 lesportiu mnu-2016-06-09-10-09-6"><a href="/classificacions/competicions.html" >Classificacions i resultats</a></li><li class="item-3407 lesportiu mnu-2016-06-09-11-27-06"><a href="/classificacions/resultats-poble-a-poble.html" >Resultats poble a poble</a></li></ul></li><li class="item-3679 lesportiu mnu-gral-televisio"><a href="/televisio.html" >Televisió</a></li><li class="item-3374 lesportiu mnu-mes-menus deeper parent"><a href="/" >Més</a><ul class="nav-child unstyled small"><li class="item-3375 lesportiu mnu-webs deeper parent"><span class="nav-header epa-clic">Webs del Grup</span>
<ul class="nav-child unstyled small"><li class="item-3376 lesportiu mnu-2015-04-07-14-42-16"><a href="http://www.elpuntavui.cat" target="_blank" rel="noopener noreferrer">El Punt Avui</a></li><li class="item-3377 lesportiu mnu-2015-04-07-14-42-17"><a href="http://www.lesportiudecatalunya.cat" target="_blank" rel="noopener noreferrer">L'Esportiu</a></li><li class="item-3379 lesportiu mnu-2015-04-07-14-42-19"><a href="http://www.leconomic.cat" target="_blank" rel="noopener noreferrer">L'Econòmic</a></li><li class="item-3380 lesportiu mnu-2015-04-07-14-42-20"><a href="http://www.cataloniatoday.cat" target="_blank" rel="noopener noreferrer">Catalonia Today</a></li><li class="item-3378 lesportiu mnu-2015-04-07-14-42-18"><a href="http://www.presencia.cat" target="_blank" rel="noopener noreferrer">Presència</a></li><li class="item-3381 lesportiu mnu-2015-04-07-14-42-21"><a href="http://www.clubdelsubscriptor.cat" target="_blank" rel="noopener noreferrer">Club del Subscriptor</a></li><li class="item-3386 lesportiu mnu-2015-04-07-14-42-28"><a href="http://www.bonart.cat/" target="_blank" rel="noopener noreferrer">Bonart</a></li><li class="item-3387 lesportiu mnu-2015-04-07-14-42-27"><a href="http://www.elpuntavui.tv" target="_blank" rel="noopener noreferrer">El Punt Avui Tv</a></li></ul></li><li class="item-3419 lesportiu mnu-2016-06-09-11-27-06 deeper parent"><a href="/canals.html" >Canals</a><ul class="nav-child unstyled small"><li class="item-3420 lesportiu mnu-2016-06-09-11-27-7"><a href="/canals.html" >Tots els canals</a></li><li class="item-3421 lesportiu mnu-jocs-olimpics-d-hivern-de-2018"><a href="/canals/general/jocs-olimpics-d-hivern-de-2018.html" >Jocs Olímpics d'hivern de 2018</a></li><li class="item-4109 lesportiu mnu-25-anys-dels-jocs-de-barcelona"><a href="/canals/series/25-anys-dels-jocs-de-barcelona.html" >25 anys dels Jocs de Barcelona</a></li><li class="item-3423 lesportiu mnu-2016-06-09-11-27-10"><a href="/canals/series/portades-el9.html" >Portades d'El 9</a></li></ul></li><li class="item-3424 lesportiu mnu-gral-registre deeper parent"><a href="/registre/compte.html" >Registre</a><ul class="nav-child unstyled small"><li class="item-3425 lesportiu mnu-gral-usuari"><a href="/registre/compte.html" >Compte d'usuari</a></li><li class="item-3426 lesportiu mnu-gral-usuari-ajuda"><a href="/registre/ajuda.html" >Ajuda</a></li><li class="item-3427 lesportiu mnu-gral-normes-participacio"><a href="/registre/normes-participacio.html" >Normes de participació</a></li><li class="item-3428 lesportiu mnu-gral-tarifes-subscripcio"><a href="/registre/tarifes.html" >Tarifes de Subscripció</a></li></ul></li><li class="item-3647 lesportiu mnu-edicio-impresa deeper parent"><a href="/edicio/nacional.html" >Edició impresa</a><ul class="nav-child unstyled small"><li class="item-3648 lesportiu mnu-lesportiu-nacional"><a href="/edicio/nacional.html" >L'Esportiu Nacional</a></li><li class="item-3649 lesportiu mnu-lesportiu-girona"><a href="/edicio/girona.html" >L'Esportiu Girona</a></li><li class="item-3651 lesportiu mnu-barcakids"><a href="/edicio/barcakids.html?criteri=tema&amp;epsubcanal_id=94&amp;amb_municipi=0&amp;tmpl=index&amp;epsecciopub_id=75&amp;epsubsecciopub_id=131&amp;submodel=temes&amp;id=68" >Barçakids</a></li></ul></li><li class="item-3435 lesportiu mnu-2016-05-10-16-24-26 deeper parent"><a href="/grup-hermes/qui-som.html" >Grup Hermes</a><ul class="nav-child unstyled small"><li class="item-3436 lesportiu mnu-2016-05-10-16-24-11"><a href="/grup-hermes/qui-som.html" >Qui som</a></li><li class="item-3437 lesportiu mnu-2016-05-10-16-24-12 parent"><a href="/grup-hermes/publicitat/web.html" >Publicitat</a></li><li class="item-3457 lesportiu mnu-gral-cookies"><a href="/grup-hermes/politica-de-cookies.html" >Política de cookies</a></li><li class="item-3458 lesportiu mnu-gral-avisos-legals"><a href="/grup-hermes/avisos-legals.html" >Avisos legals</a></li></ul></li><li class="item-4033 lesportiu mnu-visualitzacio deeper parent"><a href="/./?vermobil=0" class="epa-clic visualitzacio ">Visualització</a><ul class="nav-child unstyled small"><li class="item-4034 lesportiu mnu-versio-classica"><a href="/./?vermobil=0" >Web versió clàssica</a></li><li class="item-4037 lesportiu mnu-versio-mobil"><a href="/./?vermobil=1" >Web versió mòbil</a></li></ul></li></ul></li>	</ul>
</div>
</div></section>
                    </div>
                  </div>
                </div><!-- /.modal-content -->
            </div><!-- /.modal-dialog -->
        </div><!-- /.modal -->
    </div>

        <!--fullwidth-->

    <!-- Content -->
    <div class="">
                <!-- Component -->
        <main id="content" role="main" class="sense-anunci ">
            <div id="system-message-container">
	</div>

            
            <!-- Right -->
                        <!-- Begin Content -->
            <article id="article-complet" class="article article- el9futbol-cat article-access-7">

<div class="row">

    <div class="col-xs-12 col-sm-10 col-sm-push-1 article-content">
                <header>

            <div class="capcalera-icons">
                                    <dd class="estrella">
    <span class="desarNoticia epa-desar-btn epa-desar-btn-icon ">
    <a class="desar-noticia-btn" title="Desar la notícia al meu compte" href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQv&msg=c4eeab9032d323d5efe2cfcb49c5af32"><span class="epa-desar-btn-icon-txt">[D]</span></a>
</span>
</dd>

                    <div class="article-social article-social-top">
                        <div class="social-buttons social-horitzontal">

        <span class="whatsapp">
        <a class="whatsapp" title="Comparteix al WhatsApp" href="whatsapp://send?text=%22L%E2%80%99Arturo+que+realment+volien%22+http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank"><span class="whatsapp-text">WhatsApp</span></a>    </span>
    
        <span class="facebook">
        <a class="facebook" title="Comparteix al Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dfacebook%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="facebook-text">Facebook</span></a>    </span>
            <span class="twitter">
        <a class="twitter" title="Comparteix al Twitter" href="https://twitter.com/intent/tweet?&url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html&text=L%E2%80%99Arturo+que+realment+volien&via=lesportiucat" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="twitter-text">Twitter</span></a>    </span>
                <span class="telegram">
        <a class="telegram" title="Comparteix al Telegram" href="https://t.me/share/url?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dlinkedin%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=700');return false;"><span class="telegram-text">Telegram</span></a>    </span>
                <span class="agrupador-social">
            <a class="#" class="agrupador-social" onclick="return false;"><span>+</span></a>
            <span class="agrupador-content">
    
        <span class="googlemes1">
        <a class="googleplus" title="Comparteix al Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dgooglemes%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="googleplus-text">Google +</span></a>    </span>
            <span class="linkedin">
        <a class="linkedin" title="Comparteix al LinkedIn" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dlinkedin%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="linkedin-text">LinkedIn</span></a>    </span>
            <span class="mail">
    <a href="/component/mailto/?task=display&amp;view=mailtoepa&amp;tmpl=component&amp;template=s2016&amp;medium=com_epanoticies&amp;id=1381901" title="Comparteix al Mail" id="1381901" onclick="window.open(this.href,'win2','width=500,height=400,menubar=yes,resizable=yes'); return false;" class="mail"><span class="mail-text">E-mail</span></a>    </span>
                
            </span>
    </span>


</div>
                    </div>

                <dd class="print">
    <a href="/futbolcat/article/-/1381901-l-arturo-que-realment-volien.html?tmpl=print" rel="nofollow" target="_blank" title="Imprimeix">
        <span class="icon-print"></span>
    </a>
</dd>
                			<dd class="comments zero">
                <a                     href="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>

                
                
                            </div>

            <div class="capcalera-article">
                                    <div class="article-seccio">Futbol.CAT 2a divisió B</div>
                
                <div class="article-meta">
                                            <span class="datacio" itemprop="dateline">sabadell</span>
                        -
                    
                    <span class="createdate " itemprop="dateCreated">
                                26 abril 2018 2.00 h                            </span>
                </div>
            </div>

                                <div class="avantitol-content">
                    <h3 class="avantitol">2a divisió B</h3>
                                            <h3 class="avantitol2">Sabadell</h3>
                    </div>
                            <h1 class="article-titol" itemprop="headline">
                    L’Arturo que realment volien                </h1>
            
                                <h3 class="subtitol" itemprop="alternativeHeadline">
                        El cos tècnic lamenta que el davanter hagi arribat al gener i no a l’estiu, quan van apostar per Arthuro Henrique                    </h3>
                        </header>

        <div class="row">

            <div class="col-xs-12 col-sm-12 col-sm2-12 col-md-8 columna-esquerra">

                <div class="galeria">
                        <div class="multimedia top una-foto" >
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--button class="pswp__button pswp__button--share" title="Share"></button-->

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

    <ul class="slick bxslider" id="bxslider6420310"
         data-slide="li"    >
            <li class=" ver v34 v916 s800-1629"  style="heigth:385px" >
            <a class="bxslider-lightbox" rel="grupfotos" data-photo="true" data-slideshow="true" data-slideshow-auto="false"
        data-slideshow-start="" data-slideshow-stop="" data-current="{current}/{total}"
        data-scale-photos="true" data-max-height="90%" data-max-width="90%"
        href="http://imatges.elpunt.net/imatges/57/24/alta/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg" title="Arturo, en un partit d’aquesta temporada Foto: JUANMA RAMOS."  itemscope itemtype="https://schema.org/ImageObject"  >
    <img itemprop="url" src="http://imatges.elpunt.net/imatges/57/24/alta/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg" title="Arturo, en un partit d’aquesta temporada Foto: JUANMA RAMOS." data-width="800"  data-height="1629"
        data-gallery-source="http://imatges.elpunt.net/imatges/57/24/alta/780_0008_5724526_afe079da32d151b4d24e2bc22360734e.jpg"/>
        <div class="caption">Arturo, en un partit d’aquesta temporada Foto: JUANMA RAMOS.</div>
</a>
        </li>
    </ul>
    </div>
                </div>

                
                <div class="article-datacio">
                    <div class="article-meta">
                        <span class="createby"  itemprop="author">Albert Robledillo</span> <span class="sep">-</span> <span class="datacio" >sabadell</span>                    </div>
                </div>
                                        <div class="article-content hyphenate" id="article-content" itemprop="articleBody">
                    <p>L’arribada d’Arturo Rodríguez ha estat una alenada d’aire fresc al Sabadell. Mentre que la majoria d’equips, més rics o més pobres, es trenquen el cap per trobar un davanter centre de referència, els arlequinats poden dir que ja l’han trobat. I amb contracte per a la temporada que ve. Un pèl tard, això sí. El cos tècnic, especialment Toni Seligrat, celebra l’aportació del seu ariet referència que els ha ajudat a assolir la permanència i alhora lamenta que no hagués arribat abans. En el mercat d’estiu va arribar un altre Arturo –Arthuro Henrique Bernhardt–, que no només no va donar resultats (1 gol en 180 minuts) sinó que no va encaixar en el vestidor fins a la seva sortida en el mercat d’hivern.</p><p>“Ens vam equivocar d’Arturo. Ens en va arribar un a principis de temporada que va ser una errada molt greu. Ens vam equivocar de persona i de jugador, però al gener ho vam corregir”, va dir l’entrenador del Sabadell, després del darrer partit a Formentera en què els arlequinats van assolir la salvació virtual (45 punts) en part gràcies a l’actuació del davanter arribat en el mercat d’hivern. Un gol i una assistència van refermar les bones sensacions que havia deixat el jugador al llarg dels darrers partits. De fet, en el cos tècnic i en el si del club creuen que si haguessin encertat el davanter centre des de principis de temporada, l’equip ara mateix estaria aspirant a cotes molt més altes. “Si l’haguéssim tingut des de principi de temporada estic segur que portaríem uns quants punts més només pel fet de tenir un home gol com ell”, va afegir Seligrat.</p><div class="format10repor"><p>Benefici recíproc</p></div><div class="format11repor"><p>“Des del primer dia em van rebre molt bé, he congeniat amb tots els companys i al camp m’he trobat a gust. Ells han entès ràpidament com jugava, i jo, l’estil de joc que volia el míster. S’està veient que estic a un bon nivell i espero seguir així”, explica el davanter. Després de dues temporades i mitja difícils a àmbit personal amb el Còrdova a segona A (dos partits disputats), a Cartagena (set gols) i amb l’UCAM Múrcia (tres gols), a Sabadell ha trobat un lloc on gaudir, especialment al costat de Felipe Sanchón. “És un plaer compartir entrenaments amb un gran jugador com Felipe. A un davanter com jo, que li agrada anar als espais, que algú com ell et pugui filtrar passades és un luxe”, explica.</p><p>La connexió amb la ciutat, l’equip, el tècnic i els companys és màxima, per això Arturo està prou satisfet de com veu el futur d’arlequinat. “Seria interessant mantenir el bloc, fer dos o tres reforços de qualitat i que aquest equip pugui somiar el que vulgui”, reconeix. “Espero que millorem. Que aquest punt de sort per convertir empats en victòries el tinguem la propera temporada.”</div><div class="formatfinal"></p></div>                </div>
                                            <div id="article-fitxes" class="entrevista-fitxes">
                                <div class="article-fitxes el9futbol-cat">
            <div class="fitxa " >
                        <span class="fitxa fitxa-text">
		<div class="formatxifrarep">1</div><div class="formatxifrarep1">Gol</div><div class="formatxifrarep2">en 180 minuts va marcar Arthuro Henrique en la primera volta.</div><div class="formatxifrarep">4</div><div class="formatxifrarep1">Gols</div><div class="formatxifrarep2">en 12 partits ha marcat Arturo Rodríguez en la segona volta.</div><div class="formatxifrarep">3</div><div class="formatxifrarep1">Temporades</div><div class="formatxifrarep2">ha jugat Arturo Rodríguez a la segona A: amb el Còrdova (ascens), l’Alcorcón i el Llagostera, i el Còrdova, de nou.</div><div class="formatxifrarep">52</div><div class="formatxifrarep1">Gols</div><div class="formatxifrarep2">ha marcat en la seva carrera; la temporada més prolífica va ser a La Rodda (2013-14) amb 15 dianes.</div><div class="formatxifrarep">12</div><div class="formatxifrarep1">Titularitats</div><div class="formatxifrarep2">en els 12 partits que ha disputat amb el Sabadell des de la seva arribada.</div>  </span>
        </div>
    </div>                            </div>
                            
                <div  id="article-peces">
                                    </div>

                <div class="article-social article-social-bottom">
                    <div class="social-buttons social-horitzontal">

        <span class="whatsapp">
        <a class="whatsapp" title="Comparteix al WhatsApp" href="whatsapp://send?text=%22L%E2%80%99Arturo+que+realment+volien%22+http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank"><span class="whatsapp-text">WhatsApp</span></a>    </span>
    
        <span class="facebook">
        <a class="facebook" title="Comparteix al Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dfacebook%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="facebook-text">Facebook</span></a>    </span>
            <span class="twitter">
        <a class="twitter" title="Comparteix al Twitter" href="https://twitter.com/intent/tweet?&url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html&text=L%E2%80%99Arturo+que+realment+volien&via=lesportiucat" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="twitter-text">Twitter</span></a>    </span>
                <span class="telegram">
        <a class="telegram" title="Comparteix al Telegram" href="https://t.me/share/url?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dlinkedin%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=700');return false;"><span class="telegram-text">Telegram</span></a>    </span>
        
        <span class="googlemes1">
        <a class="googleplus" title="Comparteix al Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dgooglemes%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="googleplus-text">Google +</span></a>    </span>
            <span class="linkedin">
        <a class="linkedin" title="Comparteix al LinkedIn" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.lesportiudecatalunya.cat%2Ffutbolcat%2Farticle%2F-%2F1381901-l-arturo-que-realment-volien.html%3Futm_source%3Dlinkedin%26utm_medium%3Dbotons%26utm_campaign%3Dcom_epanoticies" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="linkedin-text">LinkedIn</span></a>    </span>
            <span class="mail">
    <a href="/component/mailto/?task=display&amp;view=mailtoepa&amp;tmpl=component&amp;template=s2016&amp;medium=com_epanoticies&amp;id=1381901" title="Comparteix al Mail" id="1381901" onclick="window.open(this.href,'win2','width=500,height=400,menubar=yes,resizable=yes'); return false;" class="mail"><span class="mail-text">E-mail</span></a>    </span>
                
    
</div>
                </div>

                                    <section id="epamodul1548" class="seccio les-controls-article  publicitat"><div class="mes-noticies section-content les-controls-article cachemode-static" data-module-id="1548"><style>
.epa-portada-enlinia-banner iframe, .publicitat iframe {
  border: 0px !important;
}
</style>
<!-- Google relacionats adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<br><br>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7100198739575460"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-slot="6695121702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></section><section id="epamodul687" class="seccio les-controls-article  publicitat"><div class="mes-noticies section-content les-controls-article cachemode-nocache" data-module-id="687"><div class="article-comments">
    <script type="text/javascript">
<!--
var jcomments=new JComments(1381901, 'com_epanoticies','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<section id="comments"></section>
            <div id="cEnviarComentari" class="cEnviarComentari">
                <span class="enviarCommentari escriureCommentari"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQvZnV0Ym9sY2F0L2FydGljbGUvMTM4MTkwMS1sLWFydHVyby1xdWUtcmVhbG1lbnQtdm9saWVuLmh0bWwjY29tbWVudHM=&msg=34bd8f3599cdc6f6308d40855bdb2a1b" id="btnEscriureComentari">Escriure un comentari</a></span>
            </div>
            <div class="cEnviarComentariIdentRegis">
					<span class="enviarCommentariIdent"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQvZnV0Ym9sY2F0L2FydGljbGUvMTM4MTkwMS1sLWFydHVyby1xdWUtcmVhbG1lbnQtdm9saWVuLmh0bWwjY29tbWVudHM=&msg=34bd8f3599cdc6f6308d40855bdb2a1b">Identificar-me</a>.
                        Si ja sou usuari verificat, us heu d'identificar.</span>
					<span class="enviarCommentariRegis"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQvZnV0Ym9sY2F0L2FydGljbGUvMTM4MTkwMS1sLWFydHVyby1xdWUtcmVhbG1lbnQtdm9saWVuLmh0bWwjY29tbWVudHM=&msg=34bd8f3599cdc6f6308d40855bdb2a1b">Vull ser usuari verificat</a>.
                        Per escriure un comentari cal ser usuari verificat.</span>
            </div>
            <div id="textComentaris">
                <b>Nota: </b>Per aportar comentaris al web és indispensable ser usuari verificat i acceptar les <a href="/registre/normes-participacio.html">Normes de Participació</a>.
            </div>

        <div id="comments-footer" align="center">
    </div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
</div>
</div></section><section id="epamodul688" class="seccio les-controls-article "><div class="mes-noticies section-content les-controls-article cachemode-nocache" data-module-id="688"><div class="">
    <span class="desarNoticia epa-desar-btn epa-desar-btn-completa ">
                    <a class="desar-noticia-btn" title="Desar la notícia al meu compte" href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5sZXNwb3J0aXVkZWNhdGFsdW55YS5jYXQv&msg=c4eeab9032d323d5efe2cfcb49c5af32">Desar la notícia al meu compte</a>
            </span>
</div>
<a id="enllac-compte" class="enllac hidden" href="/registre/compte.html#noticies">Veure el llistat de notícies del meu compte</a>
</div></section>
                                                
                            </div>

            <div class="col-xs-12 col-sm-12 col-sm2-12 col-md-4 columna-dreta">
                <div class="relacions_noticia_superior">
                                    </div>
                                <ins id="1019109_Esportiu_52515" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="type=roba1" data-size="[[300,900],[300,600],[300,300],[300,251],[300,250]]" data-outofpage="false"></ins>

                                    <section id="epamodul732" class="seccio les-columna-article  noticies-mes"><div class="mes-noticies section-content les-columna-article cachemode-nocache" data-module-id="732"><h3 class="page-header ">Notícies</h3><div class="epamod  agrupador732    ">
                    <div class="col-xs-12 data-cap">
            <p class="data"><span class="dia">Dijous,</span>26 abril 2018</p>
        </div>
        <div class="row">
<section id="epamodul735" class="sub les-columna-article-noticies  col-xs-12 ranquing llegides "><div class="mes-noticies section-content les-columna-article-noticies cachemode-static" data-module-id="735"><h3 class="page-header ">Més llegides</h3><ul class="epanoticies-vert ">
	<li class="epanoticies-item n1">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382274">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/basquet/article/1382274-veure-ho-per-creure-ho.html" title="Veure-ho per creure-ho">Veure-ho per creure-ho</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382274&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">Veure-ho per creure-ho</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n2">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382244">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/espanyol/article/1382244-el-repte-dels-51-punts.html" title="El repte dels 51 punts">El repte dels 51 punts</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382244&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">El repte dels 51 punts</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n3">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382235">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/barca/article/1382235-un-soci-mes-entre-cracs.html" title="Un soci més entre cracs">Un soci més entre cracs</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382235&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">Un soci més entre cracs</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n4">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382090">

        <div class="article-content">
                    <h4 class="epanoticies-title llarg">
                            <a href="/futbolcat/article/1382090-el-club-avanca-la-decisio-de-comptar-amb-pimienta.html" title="El club avança la decisió de comptar amb Pimienta">El club avança la decisió de comptar amb Pimienta</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382090&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">El club avança la decisió de comptar amb Pimienta</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n5">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1381916">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/basquet/article/1381916-valentia-per-trencar-l-hegemonia.html" title="Valentia per trencar l’hegemonia">Valentia per trencar l’hegemonia</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1381916&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">Valentia per trencar l’hegemonia</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n6">
        <div class="item article-el9-partits el9partits_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382247">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/basquet/article/1382247-el-madrid-enfoca-belgrad.html" title="El Madrid enfoca Belgrad">El Madrid enfoca Belgrad</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382247&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">El Madrid enfoca Belgrad</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n7">
        <div class="item article-el9-partits el9partits_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382270">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/futbol/article/1382270-manual-de-supervivencia.html" title="Manual de supervivència">Manual de supervivència</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382270&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">Manual de supervivència</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n8">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382192">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/mes-esport/article/1382192-el-boicot-a-kosova-passa-factura.html" title="El boicot a Kosova passa factura">El boicot a Kosova passa factura</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382192&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">El boicot a Kosova passa factura</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n9">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382166">

        <div class="article-content">
                    <h4 class="epanoticies-title normal">
                            <a href="/futbolcat/article/1382166-el-valor-de-reivindicar-se.html" title="El valor de reivindicar-se">El valor de reivindicar-se</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382166&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">El valor de reivindicar-se</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
	<li class="epanoticies-item n10">
        <div class="item article-normal normal_defecte ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1382087">

        <div class="article-content">
                    <h4 class="epanoticies-title llarg">
                            <a href="/barca/article/1382087-l-equip-torna-a-la-feina-per-acabar-de-rematar-la-lliga.html" title="L’equip torna a la feina per acabar de rematar la lliga">L’equip torna a la feina per acabar de rematar la lliga</a>
                        </h4>
                
                            </div>
    
	<dl class="article-info  muted">
                                                        <dd class="quickread">
        <a rel="nofollow" href="/article.raw?task=quick.read&amp;id=1382087&amp;return=L2FydGljbGUvLS85NTYxNDktZWxzLWNhbGN1bHMtZGUtbGEtc2FsdmFjaW8uaHRtbA==" class="quickread"><span class="icon-quickread"></span><span class="txt">L’equip torna a la feina per acabar de rematar la lliga</span></a>
    </dd>
                                                                                                        
    </dl>


    
    
</div>
        </div> 		<span class="article-separator">&#160;</span>
	    	</li>
</ul>
    <div class="mes col-md-12">
                    </div>
</div></section><div class="separadorfinal"></div>
    </div>
</div>
</div></section><div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/lesportiu/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lesportiu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lesportiu/">L'Esportiu de Catalunya</a></blockquote></div>
</div>
                            </div>
        </div>

        <div class="sota-article">
            
        </div>
    </div>

    <div class="col-xs-12 col-sm-12 col-md-1 article-buit">

    </div>

</div>

</article>


            
            <!-- End Content -->
        </main>
        <section id="epamodul696" class="publicitat les-undermain  clearfix centrat "><div class="mes-noticies section-content les-undermain cachemode-nocache" data-module-id="696"><ins id="1019109_Esportiu_167774" class="ggdfp-slot" data-unitname="/1019109/Esportiu" data-keys="t=mega5" data-size="[[997,250],[980,250],[980,90],[972,250],[972,180],[972,90],[972,50],[972,30],[970,250],[970,90],[728,90]]" data-outofpage="false"></ins></div></section>
    </div>
</div>
<!-- Content -->


</div>

<!-- Footer -->
<footer class="footer" role="contentinfo">
    <div class="container">
      <div class="section-content peu">
				<div class="contingutsweb peu">
                   

<div class="custom"  >
	<h1>Continguts del lloc</h1></div>
<section id="epamodul703" class="sub les-footer "><div class="mes-noticies section-content les-footer cachemode-nocache" data-module-id="703"><div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-3287  path-3287 active-3287 menu-complet" id="menu-complet"">
<li class="item-3365 lesportiu mnu-gral-opinio deeper parent"><a href="/opinio.html" >Opinió</a><ul class="nav-child unstyled small"><li class="item-3637 lesportiu mnu-2016-05-11-09-55-25"><a href="/opinio.html" >Tota l'opinió</a></li><li class="item-3631 lesportiu mnu-2016-05-10-16-24-54"><a href="/opinio/articles.html" >Articles</a></li><li class="item-3635 lesportiu mnu-2016-05-10-16-24-55"><a href="/opinio/editorials.html" >Editorials</a></li><li class="item-3636 lesportiu mnu-2016-05-10-16-24-56"><a href="/opinio/diarideredaccio.html" >Diari de redacció</a></li></ul></li><li class="item-3280 lesportiu mnu-portada"><a href="/" >Portada</a></li><li class="item-3322 lesportiu mnu-2016-05-10-16-19-52"><a href="/barca.html" >Barça</a></li><li class="item-3323 lesportiu mnu-2016-05-10-16-19-53"><a href="/espanyol.html" >Espanyol</a></li><li class="item-3329 lesportiu mnu-2016-05-10-16-24-15"><a href="/girona.html" >Girona</a></li><li class="item-3324 lesportiu mnu-2016-05-10-16-24-10 deeper parent"><a href="/futbol/mes-futbol.html" >+Futbol</a><ul class="nav-child unstyled small"><li class="item-3325 lesportiu mnu-2016-05-10-16-24-11"><a href="/futbol/1adivisio.html" >1a Divisió</a></li><li class="item-4265 lesportiu mnu-2018-04-12-14-27-13"><a href="/futbol/futbol-champions.html" >Champions</a></li><li class="item-3326 lesportiu mnu-2016-05-10-16-24-12"><a href="/futbol/internacional.html" >Internacional</a></li><li class="item-3327 lesportiu mnu-2016-05-10-16-24-13"><a href="/futbol/mesfutbol.html" >Més futbol</a></li></ul></li><li class="item-3328 lesportiu mnu-2016-05-10-16-24-14 deeper parent"><a href="/futbolcat/futbol-catala.html" >Futbol.CAT</a><ul class="nav-child unstyled small"><li class="item-3330 lesportiu mnu-2016-05-10-16-24-16"><a href="/futbolcat/nastic.html" >Nàstic</a></li><li class="item-3573 lesportiu mnu-2016-05-10-16-24-23"><a href="/futbolcat/reus.html" >Reus</a></li><li class="item-4103 lesportiu mnu-barca-b"><a href="/futbolcat/barca-b.html" >Barça B</a></li><li class="item-3332 lesportiu mnu-2016-05-10-16-24-18"><a href="/futbolcat/2a-divisio-a.html" >2a Divisió A</a></li><li class="item-3333 lesportiu mnu-2016-05-10-16-24-19"><a href="/futbolcat/2a-divisio-b.html" >2a Divisió B</a></li><li class="item-3334 lesportiu mnu-2016-05-10-16-24-20"><a href="/futbolcat/3a-divisio.html" >3a Divisió</a></li><li class="item-3335 lesportiu mnu-2016-05-10-16-24-21"><a href="/futbolcat/territorial.html" >Territorial</a></li><li class="item-3336 lesportiu mnu-2016-05-10-16-24-22"><a href="/futbolcat/femeni.html" >Femení</a></li></ul></li><li class="item-3337 lesportiu mnu-2016-05-10-16-24-23 deeper parent"><a href="/basquet.html" >Bàsquet</a><ul class="nav-child unstyled small"><li class="item-3338 lesportiu mnu-2016-05-10-16-24-24"><a href="/basquet/acb.html" >ACB</a></li><li class="item-3340 lesportiu mnu-2016-05-10-16-24-26"><a href="/basquet/feb.html" >FEB</a></li><li class="item-3341 lesportiu mnu-2016-05-10-16-24-27"><a href="/basquet/fcbq.html" >FCBQ</a></li><li class="item-3601 lesportiu mnu-2016-05-10-16-24-29"><a href="/basquet/nba.html" >NBA</a></li><li class="item-3602 lesportiu mnu-2016-05-10-16-24-30"><a href="/basquet/eurolliga.html" >Eurolliga</a></li><li class="item-3603 lesportiu mnu-2016-05-10-16-24-31"><a href="/basquet/eurocopa.html" >Eurocopa</a></li><li class="item-3614 lesportiu mnu-2016-05-10-16-24-32"><a href="/basquet/wnba.html" >WNBA</a></li><li class="item-3615 lesportiu mnu-2016-05-10-16-24-33"><a href="/basquet/mundial.html" >Mundial</a></li><li class="item-3616 lesportiu mnu-2016-05-10-16-24-34"><a href="/basquet/europeu.html" >Europeu</a></li><li class="item-3342 lesportiu mnu-2016-05-10-16-24-28"><a href="/basquet/mes-basquet.html" >Més bàsquet</a></li></ul></li><li class="item-3343 lesportiu mnu-gral-hoquei deeper parent"><a href="/hoquei/ok-lliga.html" >Hoquei</a><ul class="nav-child unstyled small"><li class="item-3344 lesportiu mnu-2016-05-10-16-24-29"><a href="/hoquei/ok-lliga.html" >OK Lliga</a></li><li class="item-3624 lesportiu mnu-2016-05-10-16-24-32"><a href="/hoquei/lliga-europea.html" >Lliga Europea</a></li><li class="item-3625 lesportiu mnu-2016-05-10-16-24-33"><a href="/hoquei/copa-cers.html" >Copa CERS</a></li><li class="item-3626 lesportiu mnu-2016-05-10-16-24-34"><a href="/hoquei/copa.html" >Copa</a></li><li class="item-3627 lesportiu mnu-2016-05-10-16-24-35"><a href="/hoquei/mundial.html" >Mundial</a></li><li class="item-3628 lesportiu mnu-2016-05-10-16-24-36"><a href="/hoquei/europeu.html" >Europeu</a></li><li class="item-3629 lesportiu mnu-2016-05-10-16-24-37"><a href="/hoquei/copa-europa.html" >Copa d'Europa</a></li><li class="item-3345 lesportiu mnu-2016-05-10-16-24-30"><a href="/hoquei/internacional.html" >Internacional</a></li><li class="item-3346 lesportiu mnu-2016-05-10-16-24-31"><a href="/hoquei/mes-hoquei.html" >Més hoquei</a></li></ul></li><li class="item-3347 lesportiu mnu-2016-05-10-16-24-31 deeper parent"><a href="/motor/motor.html" >Motor</a><ul class="nav-child unstyled small"><li class="item-3348 lesportiu mnu-2016-05-10-16-24-32"><a href="/motor/formula1.html" >Fòrmula 1</a></li><li class="item-3349 lesportiu mnu-2016-05-10-16-24-33"><a href="/motor/moto-gp.html" >Motociclisme</a></li><li class="item-3350 lesportiu mnu-2016-05-10-16-24-34"><a href="/motor/rallis.html" >Ral·lis</a></li><li class="item-3604 lesportiu mnu-2016-05-10-16-24-36"><a href="/motor/trial.html" >Trial</a></li><li class="item-3605 lesportiu mnu-2016-05-10-16-24-37"><a href="/motor/dakar.html" >Dakar</a></li><li class="item-3351 lesportiu mnu-2016-05-10-16-24-35"><a href="/motor/mes-motor.html" >Més motor</a></li></ul></li><li class="item-3352 lesportiu mnu-2016-05-10-16-24-35 deeper parent"><a href="/mes-esport/mes-esport.html" >+Esport</a><ul class="nav-child unstyled small"><li class="item-3353 lesportiu mnu-2016-05-10-16-24-36"><a href="/mes-esport/politica-esportiva.html" >Política esportiva</a></li><li class="item-3354 lesportiu mnu-2016-05-10-16-24-37"><a href="/mes-esport/handbol.html" >Handbol</a></li><li class="item-3355 lesportiu mnu-2016-05-10-16-24-38"><a href="/mes-esport/tennis.html" >Tennis</a></li><li class="item-3356 lesportiu mnu-2016-05-10-16-24-39"><a href="/mes-esport/atletisme.html" >Atletisme</a></li><li class="item-3357 lesportiu mnu-2016-05-10-16-24-40"><a href="/mes-esport/natacio.html" >Natació</a></li><li class="item-3358 lesportiu mnu-2016-05-10-16-24-41"><a href="/mes-esport/voleibol.html" >Voleibol</a></li><li class="item-3359 lesportiu mnu-2016-05-10-16-24-42"><a href="/mes-esport/waterpolo.html" >Waterpolo</a></li><li class="item-3360 lesportiu mnu-2016-05-10-16-24-43"><a href="/mes-esport/rugbi.html" >Rugbi</a></li><li class="item-3361 lesportiu mnu-2016-05-10-16-24-44"><a href="/mes-esport/hoquei-herba.html" >Hoquei sobre Herba</a></li><li class="item-3362 lesportiu mnu-2016-05-10-16-24-45"><a href="/mes-esport/ciclisme.html" >Ciclisme</a></li><li class="item-3363 lesportiu mnu-2016-05-10-16-24-46"><a href="/mes-esport/futbol-sala.html" >Futbol Sala</a></li><li class="item-3448 lesportiu mnu-2016-07-15-10-44-01"><a href="/memoria-de-esport.html" >Memòria de l'esport</a></li><li class="item-3606 lesportiu mnu-2016-05-10-16-24-48"><a href="/mes-esport/hoquei-gel.html" >Hoquei sobre Gel</a></li><li class="item-3607 lesportiu mnu-2016-05-10-16-24-49"><a href="/mes-esport/tennis-taula.html" >Tennis Taula</a></li><li class="item-3608 lesportiu mnu-2016-05-10-16-24-50"><a href="/mes-esport/patinatge.html" >Patinatge</a></li><li class="item-3609 lesportiu mnu-2016-05-10-16-24-51"><a href="/mes-esport/golf.html" >Golf</a></li><li class="item-3610 lesportiu mnu-2016-05-10-16-24-52"><a href="/mes-esport/taekwondo.html" >Taekwondo</a></li><li class="item-3611 lesportiu mnu-2016-05-10-16-24-53"><a href="/mes-esport/esports-muntanya.html" >Esports de muntanya</a></li><li class="item-3612 lesportiu mnu-2016-05-10-16-24-54"><a href="/mes-esport/esqui.html" >Esquí</a></li><li class="item-3613 lesportiu mnu-2016-05-10-16-24-55"><a href="/mes-esport/surf-neu.html" >Surf de neu</a></li><li class="item-3364 lesportiu mnu-2016-05-10-16-24-47"><a href="/mes-esport/mes-esports.html" >Més esports</a></li></ul></li><li class="item-3366 lesportiu mnu-gral-seleccions"><a href="/seleccions.html" >Seleccions</a></li><li class="item-3403 lesportiu mnu-2016-06-09-10-09-05 deeper parent"><a href="/classificacions/competicions.html" >Classificacions</a><ul class="nav-child unstyled small"><li class="item-3406 lesportiu mnu-2016-06-09-10-09-6"><a href="/classificacions/competicions.html" >Classificacions i resultats</a></li><li class="item-3407 lesportiu mnu-2016-06-09-11-27-06"><a href="/classificacions/resultats-poble-a-poble.html" >Resultats poble a poble</a></li></ul></li><li class="item-3679 lesportiu mnu-gral-televisio"><a href="/televisio.html" >Televisió</a></li><li class="item-3374 lesportiu mnu-mes-menus deeper parent"><a href="/" >Més</a><ul class="nav-child unstyled small"><li class="item-3375 lesportiu mnu-webs deeper parent"><span class="nav-header epa-clic">Webs del Grup</span>
<ul class="nav-child unstyled small"><li class="item-3376 lesportiu mnu-2015-04-07-14-42-16"><a href="http://www.elpuntavui.cat" target="_blank" rel="noopener noreferrer">El Punt Avui</a></li><li class="item-3377 lesportiu mnu-2015-04-07-14-42-17"><a href="http://www.lesportiudecatalunya.cat" target="_blank" rel="noopener noreferrer">L'Esportiu</a></li><li class="item-3379 lesportiu mnu-2015-04-07-14-42-19"><a href="http://www.leconomic.cat" target="_blank" rel="noopener noreferrer">L'Econòmic</a></li><li class="item-3380 lesportiu mnu-2015-04-07-14-42-20"><a href="http://www.cataloniatoday.cat" target="_blank" rel="noopener noreferrer">Catalonia Today</a></li><li class="item-3378 lesportiu mnu-2015-04-07-14-42-18"><a href="http://www.presencia.cat" target="_blank" rel="noopener noreferrer">Presència</a></li><li class="item-3381 lesportiu mnu-2015-04-07-14-42-21"><a href="http://www.clubdelsubscriptor.cat" target="_blank" rel="noopener noreferrer">Club del Subscriptor</a></li><li class="item-3386 lesportiu mnu-2015-04-07-14-42-28"><a href="http://www.bonart.cat/" target="_blank" rel="noopener noreferrer">Bonart</a></li><li class="item-3387 lesportiu mnu-2015-04-07-14-42-27"><a href="http://www.elpuntavui.tv" target="_blank" rel="noopener noreferrer">El Punt Avui Tv</a></li></ul></li><li class="item-3419 lesportiu mnu-2016-06-09-11-27-06 deeper parent"><a href="/canals.html" >Canals</a><ul class="nav-child unstyled small"><li class="item-3420 lesportiu mnu-2016-06-09-11-27-7"><a href="/canals.html" >Tots els canals</a></li><li class="item-3421 lesportiu mnu-jocs-olimpics-d-hivern-de-2018"><a href="/canals/general/jocs-olimpics-d-hivern-de-2018.html" >Jocs Olímpics d'hivern de 2018</a></li><li class="item-4109 lesportiu mnu-25-anys-dels-jocs-de-barcelona"><a href="/canals/series/25-anys-dels-jocs-de-barcelona.html" >25 anys dels Jocs de Barcelona</a></li><li class="item-3423 lesportiu mnu-2016-06-09-11-27-10"><a href="/canals/series/portades-el9.html" >Portades d'El 9</a></li></ul></li><li class="item-3424 lesportiu mnu-gral-registre deeper parent"><a href="/registre/compte.html" >Registre</a><ul class="nav-child unstyled small"><li class="item-3425 lesportiu mnu-gral-usuari"><a href="/registre/compte.html" >Compte d'usuari</a></li><li class="item-3426 lesportiu mnu-gral-usuari-ajuda"><a href="/registre/ajuda.html" >Ajuda</a></li><li class="item-3427 lesportiu mnu-gral-normes-participacio"><a href="/registre/normes-participacio.html" >Normes de participació</a></li><li class="item-3428 lesportiu mnu-gral-tarifes-subscripcio"><a href="/registre/tarifes.html" >Tarifes de Subscripció</a></li></ul></li><li class="item-3647 lesportiu mnu-edicio-impresa deeper parent"><a href="/edicio/nacional.html" >Edició impresa</a><ul class="nav-child unstyled small"><li class="item-3648 lesportiu mnu-lesportiu-nacional"><a href="/edicio/nacional.html" >L'Esportiu Nacional</a></li><li class="item-3649 lesportiu mnu-lesportiu-girona"><a href="/edicio/girona.html" >L'Esportiu Girona</a></li><li class="item-3651 lesportiu mnu-barcakids"><a href="/edicio/barcakids.html?criteri=tema&amp;epsubcanal_id=94&amp;amb_municipi=0&amp;tmpl=index&amp;epsecciopub_id=75&amp;epsubsecciopub_id=131&amp;submodel=temes&amp;id=68" >Barçakids</a></li></ul></li><li class="item-3435 lesportiu mnu-2016-05-10-16-24-26 deeper parent"><a href="/grup-hermes/qui-som.html" >Grup Hermes</a><ul class="nav-child unstyled small"><li class="item-3436 lesportiu mnu-2016-05-10-16-24-11"><a href="/grup-hermes/qui-som.html" >Qui som</a></li><li class="item-3437 lesportiu mnu-2016-05-10-16-24-12 parent"><a href="/grup-hermes/publicitat/web.html" >Publicitat</a></li><li class="item-3457 lesportiu mnu-gral-cookies"><a href="/grup-hermes/politica-de-cookies.html" >Política de cookies</a></li><li class="item-3458 lesportiu mnu-gral-avisos-legals"><a href="/grup-hermes/avisos-legals.html" >Avisos legals</a></li></ul></li><li class="item-4033 lesportiu mnu-visualitzacio deeper parent"><a href="/./?vermobil=0" class="epa-clic visualitzacio ">Visualització</a><ul class="nav-child unstyled small"><li class="item-4034 lesportiu mnu-versio-classica"><a href="/./?vermobil=0" >Web versió clàssica</a></li><li class="item-4037 lesportiu mnu-versio-mobil"><a href="/./?vermobil=1" >Web versió mòbil</a></li></ul></li></ul></li>	</ul>
</div>
</div></section>

                    <div class="pull-right">
                            <div id="bottom-menu-options">
                                <ul class="nav nav-pills" role="tablist">
                                                                        <li role="presentation">
                                        <a class="btn " href="/futbolcat/article/-/1381901-l-arturo-que-realment-volien.html?vermobil=1" rel="nofollow"><i class="fa fa-mobile" aria-hidden="true"></i> Web versió mòbil</a>                                            </li>
                                    <li role="presentation">
                                        <a class="btn " href="http://www.lesportiudecatalunya.cat/futbolcat/article/1381901-l-arturo-que-realment-volien.html#top" id="back-top">Tornar a dalt <i class="fa fa-chevron-up" aria-hidden="true"></i></a>
                                    </li>

                                    <!-- li role="presentation">
                                                        <a class="btn btn-default" href="/futbolcat/article/-/1381901-l-arturo-que-realment-volien.html?vermobil=1">Versió mòbil</a>
                                                      </li -->
                            </ul>
                          </div>
                    </div>
                    <p class="copyrightfoot pull-left">
                        &copy; 2018 L'Esportiu de Catalunya
                    </p>
                    <div class="botons-xarxes verificat">
                    	<div class="boto-twitter-share">
		                    <a href="https://twitter.com/lesportiucat" class="twitter-follow-button" data-show-count="false">Follow @lesportiucat</a>
											</div>
	                    <div class="fb-like" data-href="https://www.facebook.com/lesportiu" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </div>
	    </div>
    </div>
</footer>
<!-- Footer -->


<!-- page -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery(".epaenlinia .esta-passant").timeago();
    });
</script>
<!-- JS -->

<script>
    jQuery(document).ready(function($) {
        $('ul.mnu-ppal li.mnu-mes-menus a:first-child').click( function (event) {
            event.preventDefault();
            $('#navbar').modal('toggle');
        });

        $('ul.mnu-ppal li.mnu-webs').hide();

        $('.contingutsweb a').click(function() {
            $('#navbar').modal('hide');
        });
        setTimeout(function(){
            //Twitter Follow
            !function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');

            //Facebook
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=1664219600461516";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }, 1000);
    });

</script>

<div id="fb-root"></div>

</body>
</html>
